woensdag 6 juli 2016

Waarde uit lijst opzoeken en returnwaarde geven met Excel

Na een uur puzzelen (met de hulpfunctie van Microsoft) eindelijk een duidelijke uitleg gevonden: Frank Vogler bedankt!

Gebruikte formule: =VERT.ZOEKEN(B8;Blad1!AB3:AC103;2;WAAR)